<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Réservation Drive fermier Perpignan ⭐ paniers produits locaux 66</title>
	<meta name="description" content="Faites votre réservation ⭐ de produits locaux régionaux à emporter en vente directe à notre drive fermier sur Perpignan 66 : paniers producteurs de fruits du 66, légumes des jardins de Perpignan, charcuterie artisanale, viandes et fromages de la ferme. Que ramener des pyrénées-orientales ? : des produits de la ferme et spécialités catalanes à commander en ligne et à emporter pour toute la famille" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sauvonslepalaisdeladecouverte.fr/categorie-produit/reservation-drive-fermier-perpignan-66/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Réservation Drive fermier Perpignan ⭐ paniers produits locaux 66" />
	<meta property="og:description" content="Faites votre réservation ⭐ de produits locaux régionaux à emporter en vente directe à notre drive fermier sur Perpignan 66 : paniers producteurs de fruits du 66, légumes des jardins de Perpignan, charcuterie artisanale, viandes et fromages de la ferme. Que ramener des pyrénées-orientales ? : des produits de la ferme et spécialités catalanes à commander en ligne et à emporter pour toute la famille" />
	<meta property="og:url" content="https://www.sauvonslepalaisdeladecouverte.fr/categorie-produit/reservation-drive-fermier-perpignan-66/" />
	<meta property="og:site_name" content="Magazine du voyage et de la découverte" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sauvonslepalaisdeladecouverte.fr/#website","url":"https://www.sauvonslepalaisdeladecouverte.fr/","name":"Magazine du voyage et de la d\u00e9couverte","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.sauvonslepalaisdeladecouverte.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"CollectionPage","@id":"https://www.sauvonslepalaisdeladecouverte.fr/categorie-produit/reservation-drive-fermier-perpignan-66/#webpage","url":"https://www.sauvonslepalaisdeladecouverte.fr/categorie-produit/reservation-drive-fermier-perpignan-66/","name":"R\u00e9servation Drive fermier Perpignan \u2b50 paniers produits locaux 66","isPartOf":{"@id":"https://www.sauvonslepalaisdeladecouverte.fr/#website"},"description":"Faites votre r\u00e9servation \u2b50 de produits locaux r\u00e9gionaux \u00e0 emporter en vente directe \u00e0 notre drive fermier sur Perpignan 66 : paniers producteurs de fruits du 66, l\u00e9gumes des jardins de Perpignan, charcuterie artisanale, viandes et fromages de la ferme. Que ramener des pyr\u00e9n\u00e9es-orientales\u00a0? : des produits de la ferme et sp\u00e9cialit\u00e9s catalanes \u00e0 commander en ligne et \u00e0 emporter pour toute la famille","breadcrumb":{"@id":"https://www.sauvonslepalaisdeladecouverte.fr/categorie-produit/reservation-drive-fermier-perpignan-66/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sauvonslepalaisdeladecouverte.fr/categorie-produit/reservation-drive-fermier-perpignan-66/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sauvonslepalaisdeladecouverte.fr/categorie-produit/reservation-drive-fermier-perpignan-66/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sauvonslepalaisdeladecouverte.fr/","url":"https://www.sauvonslepalaisdeladecouverte.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sauvonslepalaisdeladecouverte.fr/categorie-produit/reservation-drive-fermier-perpignan-66/","url":"https://www.sauvonslepalaisdeladecouverte.fr/categorie-produit/reservation-drive-fermier-perpignan-66/","name":"R\u00e9servation Drive fermier Perpignan 66 \u2b50"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazine du voyage et de la découverte &raquo; Flux" href="https://www.sauvonslepalaisdeladecouverte.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine du voyage et de la découverte &raquo; Flux des commentaires" href="https://www.sauvonslepalaisdeladecouverte.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux pour Magazine du voyage et de la découverte &raquo; Réservation Drive fermier Perpignan 66 ⭐ Catégorie" href="https://www.sauvonslepalaisdeladecouverte.fr/categorie-produit/reservation-drive-fermier-perpignan-66/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sauvonslepalaisdeladecouverte.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvvwb-style-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/booking-for-woocommerce/assets/css/style.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dae-download-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/download-after-email/css/download.css?ver=1607196329' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-includes/css/dashicons.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dae-fa-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/download-after-email/css/all.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.2.0' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 4px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 4px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/themes/colormag/style.css?ver=2.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.5.1' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.sauvonslepalaisdeladecouverte.fr/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sauvonslepalaisdeladecouverte.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sauvonslepalaisdeladecouverte.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.4" />
<meta name="generator" content="WooCommerce 5.2.2" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #8d6ea3; }
</style>
	</head>

<body data-rsssl=1 class="archive tax-product_cat term-reservation-drive-fermier-perpignan-66 term-39 custom-background wp-embed-responsive theme-colormag woocommerce woocommerce-page woocommerce-no-js right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2015/10/banniere1.jpg" class="header-image" width="1279" height="126" alt="Magazine du voyage et de la découverte"></div></div>
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://www.sauvonslepalaisdeladecouverte.fr/" title="Magazine du voyage et de la découverte" rel="home">Magazine du voyage et de la découverte</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-1" class="menu"><li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://www.sauvonslepalaisdeladecouverte.fr/category/decouvertes/">decouvertes</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101"><a href="https://www.sauvonslepalaisdeladecouverte.fr/category/voyages/">voyages</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://www.sauvonslepalaisdeladecouverte.fr/category/ebooks-voyages-decouvertes/">Ebooks voyages découvertes</a></li>
<li id="menu-item-1104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1104"><a href="https://www.sauvonslepalaisdeladecouverte.fr/reservation-activites-pyrenees-orientales-66/">Réservation d&#8217;activités Pyrénées Orientales</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		<div id="primary"><header class="woocommerce-products-header">
	
	<div class="term-description"><h2>Réservation de paniers fermiers et produits locaux à Perpignan 66</h2>
<p>Faites votre réservation de produits locaux à emporter en vente directe à notre drive fermier sur Perpignan et le 66 :</p>
<p>&#8211; Paniers de légumes de saison fermiers<br />
&#8211; Paniers de fruits de saison fermiers<br />
&#8211; Paniers de fruits et légumes fermiers<br />
&#8211; plateaux de charcuterie artisanale<br />
&#8211; plateaux de fromages fermiers<br />
&#8211; viandes issues de la ferme des Pyrénées</p>
<p>Tous ces produits de la ferme sont disponibles dans votre <strong><a href="https://www.chezromero.com">boutique de produits locaux à Perpignan</a></strong> Pyrénées Orientales</p>
</div></header>
<div class="woocommerce-notices-wrapper"></div><p class="woocommerce-result-count">
	6 résultats affichés</p>
<form class="woocommerce-ordering" method="get">
	<select name="orderby" class="orderby" aria-label="Commande">
					<option value="popularity" >Tri par popularité</option>
					<option value="rating" >Tri par notes moyennes</option>
					<option value="date"  selected='selected'>Tri du plus récent au plus ancien</option>
					<option value="price" >Tri par tarif croissant</option>
					<option value="price-desc" >Tri par tarif décroissant</option>
			</select>
	<input type="hidden" name="paged" value="1" />
	</form>
<ul class="products columns-4">
<li class="mvvwb_bookable product type-product post-2160 status-publish first instock product_cat-reservation-drive-fermier-perpignan-66 has-post-thumbnail sold-individually shipping-taxable purchasable product-type-variable">
	<a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/panier-compose-fruits-du-verger-a-perpignan/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-fruits-fermiers-Perpignan-66-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="panier fruits fermiers Perpignan 66" loading="lazy" srcset="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-fruits-fermiers-Perpignan-66-300x300.jpg 300w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-fruits-fermiers-Perpignan-66-150x150.jpg 150w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-fruits-fermiers-Perpignan-66-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Panier composé : fruits du verger à Perpignan</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>26,00</bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>35,00</bdi></span></span>
</a><a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/panier-compose-fruits-du-verger-a-perpignan/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="2160" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;Panier composé : fruits du verger à Perpignan&rdquo;" rel="nofollow">Réserver</a></li>
<li class="mvvwb_bookable product type-product post-1350 status-publish instock product_cat-reservation-drive-fermier-perpignan-66 has-post-thumbnail sold-individually shipping-taxable purchasable product-type-variable">
	<a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/panier-compose-fruits-de-legumes-charcuterie-fromages/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-de-legumes-perpignan-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-de-legumes-perpignan-300x300.jpg 300w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-de-legumes-perpignan-150x150.jpg 150w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-de-legumes-perpignan-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Panier composé : fruits légumes charcuterie fromages fermiers</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>12,00</bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>16,50</bdi></span></span>
</a><a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/panier-compose-fruits-de-legumes-charcuterie-fromages/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="1350" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;Panier composé : fruits légumes charcuterie fromages fermiers&rdquo;" rel="nofollow">Réserver</a></li>
<li class="mvvwb_bookable product type-product post-1347 status-publish instock product_cat-reservation-drive-fermier-perpignan-66 has-post-thumbnail sold-individually shipping-taxable purchasable product-type-simple">
	<a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/reservation-panier-charcuterie-fromage-artisanal-perpignan-66/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-charcuterie-artisanale-perpignan-66-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="vente charcuterie artisanale perpignan 66" loading="lazy" srcset="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-charcuterie-artisanale-perpignan-66-300x300.jpg 300w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-charcuterie-artisanale-perpignan-66-150x150.jpg 150w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-charcuterie-artisanale-perpignan-66-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Vente panier charcuterie fromage artisanal Perpignan 66</h2><div class="star-rating" role="img" aria-label="Note 5.00 sur 5"><span style="width:100%">Note <strong class="rating">5.00</strong> sur 5</span></div>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>30,00</bdi></span></span>
</a><a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/reservation-panier-charcuterie-fromage-artisanal-perpignan-66/" data-quantity="1" class="button product_type_simple add_to_cart_button" data-product_id="1347" data-product_sku="" aria-label="Ajouter &ldquo;Vente panier charcuterie fromage artisanal Perpignan 66&rdquo; à votre panier" rel="nofollow">Réserver</a></li>
<li class="mvvwb_bookable product type-product post-1342 status-publish last instock product_cat-reservation-drive-fermier-perpignan-66 has-post-thumbnail sold-individually shipping-taxable purchasable product-type-simple">
	<a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/reservation-panier-fruits-et-legumes-fermiers-perpignan-66/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-fruits-legumes-de-saison-perpignan-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="vente fruits légumes de saison perpignan" loading="lazy" srcset="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-fruits-legumes-de-saison-perpignan-300x300.jpg 300w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-fruits-legumes-de-saison-perpignan-150x150.jpg 150w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-fruits-legumes-de-saison-perpignan-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Vente panier fruits et légumes fermiers Perpignan 66</h2><div class="star-rating" role="img" aria-label="Note 5.00 sur 5"><span style="width:100%">Note <strong class="rating">5.00</strong> sur 5</span></div>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>20,00</bdi></span></span>
</a><a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/reservation-panier-fruits-et-legumes-fermiers-perpignan-66/" data-quantity="1" class="button product_type_simple add_to_cart_button" data-product_id="1342" data-product_sku="" aria-label="Ajouter &ldquo;Vente panier fruits et légumes fermiers Perpignan 66&rdquo; à votre panier" rel="nofollow">Réserver</a></li>
<li class="mvvwb_bookable product type-product post-1340 status-publish first instock product_cat-reservation-drive-fermier-perpignan-66 has-post-thumbnail sold-individually shipping-taxable purchasable product-type-simple">
	<a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/reservation-panier-de-legumes-fermiers-perpignan-66/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-legumes-ferme-perpignan-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="vente légumes ferme perpignan" loading="lazy" srcset="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-legumes-ferme-perpignan-300x300.jpg 300w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-legumes-ferme-perpignan-150x150.jpg 150w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/vente-legumes-ferme-perpignan-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Vente panier de légumes fermiers Perpignan 66</h2><div class="star-rating" role="img" aria-label="Note 5.00 sur 5"><span style="width:100%">Note <strong class="rating">5.00</strong> sur 5</span></div>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>12,00</bdi></span></span>
</a><a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/reservation-panier-de-legumes-fermiers-perpignan-66/" data-quantity="1" class="button product_type_simple add_to_cart_button" data-product_id="1340" data-product_sku="" aria-label="Ajouter &ldquo;Vente panier de légumes fermiers Perpignan 66&rdquo; à votre panier" rel="nofollow">Réserver</a></li>
<li class="mvvwb_bookable product type-product post-1335 status-publish instock product_cat-reservation-drive-fermier-perpignan-66 has-post-thumbnail sold-individually shipping-taxable purchasable product-type-simple">
	<a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/reservation-panier-de-fruits-perpignan-66/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-fruits-fermiers-Perpignan-66-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="panier fruits fermiers Perpignan 66" loading="lazy" srcset="https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-fruits-fermiers-Perpignan-66-300x300.jpg 300w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-fruits-fermiers-Perpignan-66-150x150.jpg 150w, https://www.sauvonslepalaisdeladecouverte.fr/wp-content/uploads/2021/03/panier-fruits-fermiers-Perpignan-66-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Vente panier de fruits fermiers Perpignan 66</h2><div class="star-rating" role="img" aria-label="Note 5.00 sur 5"><span style="width:100%">Note <strong class="rating">5.00</strong> sur 5</span></div>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>10,00</bdi></span></span>
</a><a href="https://www.sauvonslepalaisdeladecouverte.fr/produit/reservation-panier-de-fruits-perpignan-66/" data-quantity="1" class="button product_type_simple add_to_cart_button" data-product_id="1335" data-product_sku="" aria-label="Ajouter &ldquo;Vente panier de fruits fermiers Perpignan 66&rdquo; à votre panier" rel="nofollow">Réserver</a></li>
</ul>
		<div class="col-md-12">
		<div class="product-cat-details">
			<p>&nbsp;</p>
<h2>Que ramener des pyrénées-orientales ?</h2>
<div style="text-align: justify">
<p>Le Roussillon, Perpignan et sa région, c&#8217;est le plein de chaleur et de saveurs colorées. Donc rien de tel que de ramener un panier de spécialités Catalanes à déguster ou un panier de produits fermiers composé par vous-même sur une boutique de vente de produits du terroir à Perpignan et dans le 66.</p>
<p>Dans votre drive fermier du 66 vous allez pouvoir réserver les fruits et légumes directement issus des producteurs des Pyrénées Orientales. Et gouter aux succulentes viandes en provenances de la ferme et des animaux pâturant en plein air.<br />
Dans votre panier un choix de charcuteries du terroir et de fromages des Pyrénées&#8230;</p>
<p><strong>De quoi régaler toute la famille pour plusieurs jours grâce à l&#8217;achat direct de paniers aux producteurs du 66</strong></p>
</div>
		</div>
		</div>
		</div>
<div id="secondary">
	
	<aside id="custom_html-44" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>A propos</span></h3>			<div class="textwidget">ce magazine "sauvons le palais de la découverte" est un magazine du voyage et du tourisme qui vous fera voyager  de contrées en contrées, de palais naturels en sites artificiels. Prenez y plaisir comme nous en avons à vous partager ces récits et images
<br>
<br>
<span style="font-weight: bold;">
La rédaction</span>
<br>
Pour publier un article voyage tourisme sur notre site : nous contacter sur <a href="mailto:contact@sauvonslepalaisdeladecouverte.fr">contact@sauvonslepalaisdeladecouverte.fr</a> , nous l'étudierons avec vous

<br>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="search-6" class="widget widget_search clearfix"><h3 class="widget-title"><span>chercher</span></h3>
<form action="https://www.sauvonslepalaisdeladecouverte.fr/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>thématiques</span></h3>
			<ul>
					<li class="cat-item cat-item-3"><a href="https://www.sauvonslepalaisdeladecouverte.fr/category/decouvertes/">decouvertes</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.sauvonslepalaisdeladecouverte.fr/category/ebooks-voyages-decouvertes/" title="Ebooks gratuits  de découvertes des peuples et coutumes du monde sous un regard anthropologique et historique. 

">Ebooks voyages découvertes</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.sauvonslepalaisdeladecouverte.fr/category/voyages/">voyages</a>
</li>
			</ul>

			</aside>				</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
		<script>
    var mvvCartButtonSelector = '.mvvwb_bookable button.single_add_to_cart_button'
    if (document.querySelectorAll(mvvCartButtonSelector).length) {

        document.querySelectorAll(mvvCartButtonSelector).forEach((item) => {
            item.setAttribute('disabled', 'disabled')
        })

    }
    if (window.jQuery) {
        jQuery(document).ready(function ($) {
            $(".variations_form").on('show_variation', function (event, variation) {
                var mvvwo_event = new CustomEvent('mvvwb_show_variation',{detail:{variation:variation}});
                $(this).get(0).dispatchEvent(mvvwo_event);

            })
        });
    }

</script>
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11785382;
			var sc_security="b3e06fff";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11785382/0/b3e06fff/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' id='mvvwb-front-js-extra'>
/* <![CDATA[ */
var mvvwb_config = {"api_nonce":"113aa979b1","root":"https:\/\/www.sauvonslepalaisdeladecouverte.fr\/wp-json\/mvvwb\/v1\/","lang":"","locale":{"code":"fr","src":"https:\/\/www.sauvonslepalaisdeladecouverte.fr\/wp-content\/plugins\/booking-for-woocommerce\/assets\/js\/flatpicker\/fr.js"},"config":[],"initTriggers":["qv_loader_stop","quick_view_pro:load","woosq_loaded","xt-woo-quick-view-displayed"],"dateFormat":"j F Y","timeFormat":"G \\h i \\m\\i\\n"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/booking-for-woocommerce/assets/js/front.js?ver=4.0.1' id='mvvwb-front-js'></script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/download-after-email/js/media-query.js?ver=1607196329' id='dae-media-query-js'></script>
<script type='text/javascript' id='dae-download-js-extra'>
/* <![CDATA[ */
var objDaeDownload = {"ajaxUrl":"https:\/\/www.sauvonslepalaisdeladecouverte.fr\/wp-admin\/admin-ajax.php","nonce":"33b95e775a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/download-after-email/js/download.js?ver=1607196329' id='dae-download-js'></script>
<script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/www.sauvonslepalaisdeladecouverte.fr\/wp-admin\/admin-ajax.php","nonce":"f974fc6bed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.2.0' id='kk-star-ratings-js'></script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.sauvonslepalaisdeladecouverte.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_63b9b3969e406e07833928a29b30d40b","fragment_name":"wc_fragments_63b9b3969e406e07833928a29b30d40b","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.5.1' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.5.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.5.1' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.5.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.5.1' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.sauvonslepalaisdeladecouverte.fr/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.sauvonslepalaisdeladecouverte.fr @ 2021-04-24 20:30:24 by W3 Total Cache
-->